Bienvenido, Únete al foro? Registro  
Causas de la pérdida de pelo de las brochas- Link
#1

Recientemente adquirí una brocha Maseto que en algunos afeitados ha llegado a perder hasta 8 pelos. En mi caso esto se puede deber a que uso agua bastante caliente para su remojo, pues en los 2 últimos espumados usé agua tibia y no ha perdido pelo. Mirando en la web de shavemac llegué a un link de classicshaving muy educativo.

https://www.classicshaving.com/blogs/sha...h-shedding


Espero sea de ayuda. Saludos
The following 5 users Like hugomolina75's post:
   antxel, fredyx, Lodrino, Noctu, Ramon_Caratejon
Responder
#2

Tengo una LS (anterior marca de Maseto) desde hace ya casi cuatro años. Ni en los tres primeros meses, ni en los consecutivos perdió pelo. En mi caso tomé conciencia al leer en foro el problema con la alantoina en el jabón a más de 38° C (ahora no sé en qué hilo lo leí). Desde entonces agua templada siempre para espumar.

Hay marcas que montan mal sus nudos y eso acaba repercutiendo siempre en la pérdida de pelo, gracias a foros como este, nos hemos evitado caer en la mala calidad de esas marcas. Recuerdo las sintéticas de Virginia Shaving chinas lo mal puesto que tenía el pegote de pegamento. No sé si lo habrán arreglado, pero no la aconsejo por ello.
The following 2 users Like Noctu's post:
   fredyx, hugomolina75
Responder
#3

(07-02-2020, 21:42)Noctu escribió: Hay marcas que montan mal sus nudos y eso acaba repercutiendo siempre en la pérdida de pelo, gracias a foros como este, nos hemos evitado caer en la mala calidad de esas marcas. Recuerdo las sintéticas de Virginia Shaving chinas lo mal puesto que tenía el pegote de pegamento. No sé si lo habrán arreglado, pero no la aconsejo por ello.

Un pegote mal puesto o un pegamento de baja calidad.
Responder
#4

(08-02-2020, 00:11)hugomolina75 escribió:
(07-02-2020, 21:42)Noctu escribió: Hay marcas que montan mal sus nudos y eso acaba repercutiendo siempre en la pérdida de pelo, gracias a foros como este, nos hemos evitado caer en la mala calidad de esas marcas. Recuerdo las sintéticas de Virginia Shaving chinas lo mal puesto que tenía el pegote de pegamento. No sé si lo habrán arreglado, pero no la aconsejo por ello.

Un pegote mal puesto o un pegamento de baja calidad.

De calidad no sé, pero mal puesto, sí. Está en forma de cono elevado el pegote. Se nota porque en el centro el pelo es rígido y en la parte externa se abre tanto que se acaba partiendo. Es un nudo muy descompensado.
The following 1 user Likes Noctu's post:
   hugomolina75
Responder


Posibles temas similares...
31-05-2020, 16:04
Último mensaje: Sybarite54
27-05-2020, 20:56
Último mensaje: Rumble
12-05-2020, 16:48
Último mensaje: fredyx
11-05-2020, 16:55
Último mensaje: fmalpartida
10-05-2020, 19:39
Último mensaje: SalvaSanta
09-05-2020, 22:39
Último mensaje: Teiste
03-05-2020, 22:27
Último mensaje: Teiste
01-05-2020, 15:26
Último mensaje: qlmolino
12-04-2020, 23:02
Último mensaje: Emilio G.
12-04-2020, 03:27
Último mensaje: Kike



Usuarios navegando en este tema:
1 invitado(s)


Theme © iAndrew 2016 - Forum software by © MyBB