Bienvenido, Únete al foro? Registro  
Problemas de espumado
#1

Buenas , me dirijo a vosotros puesto que tengo un serio problema para espumar con mi tejona de Yaqi , la lucky dice, puesto que lo intente como lo intente , ya sea siguiendo los consejos y videos de Fredyx , leyendo vuestros comentarios , espumando en cara o en bol , cambiando de jabón ( el engendro , Proraso blanco , barrita lea )  , mojándola más o menos , cargando más o menos, trabajándola más o menos ... , consigo hacer una espuma en condiciones , mientras que con la arcoíris  la consigo a la 1º y sin casi esfuerzo , alguien me puede aconsejar en que estoy fallando ? 

gracias de antemano

 Amigo que no da y navaja que no corta ,si se pierde poco importa
.
Responder
#2

Pues, amigo, tú te lo dices todo. Si lo has intentado hasta con la punta del ......., y no hay forma, será algo que le pase al pelo de tejón de la brocha Lucky dices; si con otras brochas y los mismos jabones espumas de seguido. Así que, lo que te queda es cambiarle el nudo, que el mango de esa brocha está muy bien. Salud y gracia.
----------------------------------------- 0 --------------------------------------

Salí­ sin ser notada, estando ya mi casa sosegada.
Responder
#3

¿Podrías hacerle unas fotos a esa brocha , por favor?

No es normal eso que te está sucediendo.

Yo no tengo idea de nada y , además , puedo demostrarlo.
Responder
#4

Quotes in this message are blocked to guests. Please Login or Register to see the quotesDifícil de saber cuál es el problema, yo con esa brocha de tejon monto unas espumas de campeonato, igual tienes que cargar más jabón....
  Humor Afilado, pero nunca cortante.
Mi canal YouTube
Mi Grupo Telegram
The following 1 user Likes fredyx's post:
   Wanax
Responder
#5

Las sospechosas....


Links in this message are blocked to guests. Please Login or Register to unblock them

Links in this message are blocked to guests. Please Login or Register to unblock them

 Amigo que no da y navaja que no corta ,si se pierde poco importa
.
Responder
#6

A priori ambas brochas tienen una pinta estupenda, por lo que yo descartaría algún problema con la tejona. En general, las sintéticas dan una espuma de calidad con mínimo esfuerzo, y esa arcoiris tiene fama de ser una máquina espumando, pero no es tan normal que con la tejona no seas capaz de hacer algo en condiciones.

Si no me equivoco, el nudo es de 26x55, ¿cierto? ¿Podría ser que no estés cargando lo suficiente y que la mayoría de la poca o mucha espuma que logras crear se quede en el propio nudo? ¿podrías describir un poco cómo te queda la espuma? ¿seca? ¿aireada? ¿escurres poco o mucho la brocha?
The following 1 user Likes tiodie's post:
   Wanax
Responder
#7

Quotes in this message are blocked to guests. Please Login or Register to see the quotes
Te comento el proceso que sigo :

Mientras me ducho tengo la tejona en remojo con un dedo de agua templada en el bol ( 5 o 10 min ) , la escurro , vacío el bol y empiezo a cargar, últimamente proraso blanco , cargo 15 o 20 segundos , y después empiezo a trabajarla con movimientos suaves sin apretar el fondo del bol , sale un fondito y de ahí no pasa por mas vueltas q le de , añado un poco de agua x si el problema es ese , pero no " sube " .

Me desespero ( quizás estoy mal acostumbrado x la arcoíris que en 3 vueltas tengo chantilly ) , y la dejo después de unas muchas  vueltas, la limpio , escurro y cuelgo nudo abajo  y cojo la arcoíris y espumo y me afeito ,  This image is blocked to guests. Please Login or Register to unblock itLinks in this message are blocked to guests. Please Login or Register to unblock themalt="Tongue" title="Tongue" class="smilie smilie_5" />

donde esta el problema ?

P.D : Si , ambas brochas son de 26 x 55

 Amigo que no da y navaja que no corta ,si se pierde poco importa
.
Responder
#8

Tras mucho esfuerzo, lo he logrado, el problema estába en el jabón, con el Williams mentolado , a la primera...


This image is blocked to guests. Please Login or Register to unblock itLinks in this message are blocked to guests. Please Login or Register to unblock themloading="lazy" alt="[Imagen: YgxLS6c.jpg]" class="mycode_img" />

 Amigo que no da y navaja que no corta ,si se pierde poco importa
.
Responder
#9

Quotes in this message are blocked to guests. Please Login or Register to see the quotesNunca he tenido problemas de espumado.
Siempre dejo la brocha en remojo unos minutos con agua que cubra todo el pelo. La pongo en un vasito pequeño y se queda vertical con todo el pelo en remojo. Uso agua fría

Enviado desde mi SM-M315F mediante Tapatalk
Responder
#10

Quotes in this message are blocked to guests. Please Login or Register to see the quotes
Yo templada , y seguí tu consejo y exe más crema y menos agua , un acierto, me sobró hasta para 2 capas de espuma de confort This image is blocked to guests. Please Login or Register to unblock itLinks in this message are blocked to guests. Please Login or Register to unblock themalt="Tongue" title="Tongue" class="smilie smilie_5" />

 Amigo que no da y navaja que no corta ,si se pierde poco importa
.
Responder


Posibles temas similares...
27-10-2021, 22:15
Último mensaje: JuanTe
17-06-2020, 12:04
Último mensaje: dezmo
26-05-2020, 21:33
Último mensaje: MarianoG
22-10-2016, 17:02
Último mensaje: Guest
22-07-2016, 03:32
Último mensaje: ruffus
08-10-2014, 18:56
Último mensaje: du212
02-01-2014, 13:26
Último mensaje: prometeo
30-04-2013, 15:17
Último mensaje: Sir_Tako
  Material bol espumado Started by Blackices
11 Replies - 2,177 Views
08-03-2012, 02:28
Último mensaje: Áristos
01-02-2012, 02:07
Último mensaje: Noel del Hierro



Usuarios navegando en este tema:
1 invitado(s)


Theme © iAndrew 2016 - Forum software by © MyBB