Bienvenido, Únete al foro? Registro  
El foro estará caído esta noche por unas horas
#1

A partir de las 11 pm hora Peninsular se va actualizar el foro.

Estará caído por una hora

Disculpad las molestias

El futuro ya no es lo que era
The following 3 users Like Teiste's post:
   Kike, Mr. Siam, tairon
Responder
#2

Muchas gracias por el trabajo
Responder
#3

Ahora va pero no funcionan las alertas.
_________________________________________________________________________________________

"Seguramente hay gente que ahorra con el afeitado clásico. Pero ninguno de ellos está en los Foros".

Kike.
Responder
#4

Ahora se pueden visualizar los mensajes que antes no se veían, al haber borrado mensajes anteriores 2thumbsup .
Responder
#5

(21-03-2018, 07:56)Noctu escribió: Ahora se pueden visualizar los mensajes que antes no se veían, al haber borrado mensajes anteriores 2thumbsup .

Perdona amigo ¿Cómo es eso? ¿Que mensajes?
The following 1 user Likes Teiste's post:
   Noctu
Responder
#6

(21-03-2018, 08:57)Teiste escribió:
(21-03-2018, 07:56)Noctu escribió: Ahora se pueden visualizar los mensajes que antes no se veían, al haber borrado mensajes anteriores 2thumbsup .

Perdona amigo ¿Cómo es eso? ¿Que mensajes?

Es algo que ya reportaron otros compañeros. Por ejemplo si en la página 1 de un hilo borras un mensaje, en la siguiente ya no ves el último estando logueado (#40), hasta que alguien publicase otro mensaje más que aparezca en la página 3 (#41).
Responder
#7

Ahora entiendo porque no puedo ver las fotos.jejejjejeej estaba to preocupao

Enviado desde mi Aquaris X Pro mediante Tapatalk
Nunca olvidaré que distes tu vida por mi escudo.
Responder
#8

No funcionan las alertas y cuando las pulsas se cuelga la página
The following 1 user Likes LITRI's post:
   tairon
Responder
#9

Teiste yo ahora no puedo ver los "agradecimientos" debajo de cada mensaje (ni en Google Chrome ni en Firefox).
Sí dice que hay "2 users like this post", pero no aparecen los nombres de los compañeros.

Otra cosa: con el navegador Firefox no me ocurre, pero sí me pasa en Chrome:
No me funciona el "botón de las alertas": al pulsar en el icono de la "campana" superior derecha (con el número de alertas pendientes en rojo).
Hasta ahora me salía una ventana con las alertas; ahora no aparece nada y la página se queda bloqueada y tengo que refrescarla.
Debe ser algo del Chrome con las ventanas emergentes... pero hasta ayer no pasaba.
The following 1 user Likes tairon's post:
   LITRI
Responder
#10

(21-03-2018, 11:15)LITRI escribió: No funcionan las alertas y cuando las pulsas se cuelga la página

Me pasa lo mismo con Google Chrome.
Con Firefox funciona bien.
Responder
#11

(21-03-2018, 11:34)tairon escribió: Teiste yo ahora no puedo ver los "agradecimientos" debajo de cada mensaje (ni en Google Chrome ni en Firefox).
Sí dice que hay "2 users like this post", pero no aparecen los nombres de los compañeros.

Otra cosa: con el navegador Firefox no me ocurre, pero sí me pasa en Chrome:
No me funciona el "botón de las alertas": al pulsar en el icono de la "campana" superior derecha (con el número de alertas pendientes en rojo).
Hasta ahora me salía una ventana con las alertas; ahora no aparece nada y la página se queda bloqueada y tengo que refrescarla.
Debe ser algo del Chrome con las ventanas emergentes... pero hasta ayer no pasaba.

Por dar algo más de información, debe ser una actualización del foro. El tema de los Likes si sale pero comprimidos, hay un botón al lado del mensaje de "Nº Usuarios likes this post" que si lo pulsas te los muestra. No se ve por lo colores usados sobre el tema del foro, hay que ver si se quiere este comportamiento o que salga siempre desplegado.
The following 1 user Likes Nolrim's post:
   Noctu
Responder
#12

(21-03-2018, 11:37)tairon escribió:
(21-03-2018, 11:15)LITRI escribió: No funcionan las alertas y cuando las pulsas se cuelga la página

Me pasa lo mismo con Google Chrome.
Con Firefox funciona bien.

Con Chrome no funciona correctamente e incluso me da avisos de seguridad
Responder
#13

LITRI , Nolrim tairon : que sistema operativo estais usando ?

El futuro ya no es lo que era
The following 1 user Likes Teiste's post:
   Nolrim
Responder
#14

(21-03-2018, 17:05)Teiste escribió: LITRI , Nolrim tairon : que sistema operativo estais usando ?

Desde el equipo que estoy:
  • Windows 10 Enterprise de 64bits
  • Hoogle Chrome - Versión 65.0.3325.181 (Build oficial) (64 bits)
  • FireFox Quantum - 59.0.1 (64-bit)

Desde Chrome no me funcionan las alteras desde Firefox sí.
Todavía no le he dado una vuelta desde Android.
Responder
#15

A los que no os vaya bien, borrad las cookies del navegador. No puede ser que yo vea los que dan "likes" pulsando el botón que hay en el margen izquierdo (al igual que Nolrim ), las alertas me funcionen bien y en general vea mejoras y los algunos no Undecided .
Responder
#16

Amigos :

vamos a ir poniendo los problemas que vayamos encontrando ahora , para solucionarnos.

Yo no puedo colgar fotos con Imgr
No puedo entrar por IOs
No veo los likes recibidos

Id diciendo que os pasa a vosotros , por favor.

Muchas gracias por vuestra paciencia.

El futuro ya no es lo que era
Responder
#17

Un detalle a lo dicho por Teiste , aparte del problema por favor indicar plataforma desde la que accedéis y con que herramienta. Esto nos dará mucha información para intentar acotar el origen del problema.
Intentaré darle una vuelta al foro y recopilar todo lo que vea, espero a lo largo de la tarde poder dar un informe de lo que localice.
The following 1 user Likes Nolrim's post:
   Teiste
Responder
#18

Yo desde tablet android con Chrome no puedo desplegar el menú de notificaciones, el que está al lasdo de los avisos de MP.
Fotos aún no probé a subir.
Responder
#19

(21-03-2018, 17:31)Nolrim escribió: Un detalle a lo dicho por Teiste , aparte del problema por favor indicar plataforma desde la que accedéis y con que herramienta. Esto nos dará mucha información para intentar acotar el origen del problema.
Intentaré darle una vuelta al foro y recopilar todo lo que vea, espero a lo largo de la tarde poder dar un informe de lo que localice.

Gracias Nolrim

A ver si vamos recopilando mas informacion sobre que es lo que no funciona y la decimos por aqui.

Mucho me temo que es debido al tema del foro , no a myBB

El futuro ya no es lo que era
Responder
#20

No funcionan las alertas ni se ven los me gusta dados.
_________________________________________________________________________________________

"Seguramente hay gente que ahorra con el afeitado clásico. Pero ninguno de ellos está en los Foros".

Kike.
Responder


Posibles temas similares...
27-07-2019, 01:37
Último mensaje: ajra1307
09-07-2019, 10:41
Último mensaje: Nolrim
25-06-2019, 15:48
Último mensaje: goldenbeards
  Noveno aniversario del foro Started by Teiste
51 Replies - 1,518 Views
29-05-2019, 21:54
Último mensaje: Gilletum
24-05-2019, 22:25
Último mensaje: divil
  SORTEO DE LUJO POR 2,5 EUROS Started by Viala
162 Replies - 8,073 Views
24-05-2019, 20:39
Último mensaje: Nolrim
05-05-2019, 22:54
Último mensaje: Redrock
29-04-2019, 01:12
Último mensaje: Macmody
28-03-2019, 10:21
Último mensaje: Manuel.P
07-02-2019, 18:57
Último mensaje: Teiste



Usuarios navegando en este tema:
1 invitado(s)


Theme © iAndrew 2016 - Forum software by © MyBB