Bienvenido, Únete al foro? Registro  
El foro estará caído esta noche por unas horas
#61

A mí me va ya todo perfectamente, incluidas las alarmas.
_________________________________________________________________________________________

"Seguramente hay gente que ahorra con el afeitado clásico. Pero ninguno de ellos está en los Foros".

Kike.
Responder
#62

(25-03-2018, 22:28)Macmody escribió: En iOS sigue haciendo lo mismo. En vez de una ventana flotante como antes, me salen abajo del todo, repetidas tantas veces como veces he apretado la campanita.
[Imagen: ObVIFqZ.jpg]

Amigo , es interesante eso : yo uso iPhone y iPad y no me ocurre ni en Chrome ni en Safari

¿Que navegador estás usando ? ¿Has limpiado caché y cookies ?.

El futuro ya no es lo que era
The following 1 user Likes Teiste's post:
   Macmody
Responder
#63

Me pasa tanto en el iPhone como en el iPad. Con safari
Responder
#64

A mi me va bien, me salen las alertas y todo eso, pero ha desaparecido de la derecha el banner donde salian los ultimos mensajes... Le puedo dar arriba a actividad reciente, claro. Es mas bien por comentarlo, por si acaso. En el telefono tambien me va bien (de momento un iphone a punto de jubilarse).

Gracias por vuestro curro!

--------------------

Shave our Ships!!
Responder
#65

(26-03-2018, 08:36)Macmody escribió: Me pasa tanto en el iPhone como en el iPad. Con safari

Acabo de usarlo en otro Iphone y Ipad y funciona sin problemas , amigo.Trata de limpiar cache y coockies en Safari porque no le encuentro otra explicacion.

El futuro ya no es lo que era
The following 1 user Likes Teiste's post:
   Macmody
Responder
#66

Las alertas y temas recientes las estamos cambiando y estaran de nuevo disponibles estos dias.

El futuro ya no es lo que era
Responder
#67

(26-03-2018, 17:12)Teiste escribió:
(26-03-2018, 08:36)Macmody escribió: Me pasa tanto en el iPhone como en el iPad. Con safari

Acabo de usarlo en otro Iphone y Ipad y funciona sin problemas , amigo.Trata de limpiar cache y coockies en Safari porque no le encuentro otra explicacion.

Solucionado, gracias. Era la cache, no las cookies.
Responder


Posibles temas similares...
27-07-2019, 01:37
Último mensaje: ajra1307
09-07-2019, 10:41
Último mensaje: Nolrim
25-06-2019, 15:48
Último mensaje: goldenbeards
  Noveno aniversario del foro Started by Teiste
51 Replies - 1,695 Views
29-05-2019, 21:54
Último mensaje: Gilletum
24-05-2019, 22:25
Último mensaje: divil
  SORTEO DE LUJO POR 2,5 EUROS Started by Viala
162 Replies - 8,434 Views
24-05-2019, 20:39
Último mensaje: Nolrim
05-05-2019, 22:54
Último mensaje: Redrock
29-04-2019, 01:12
Último mensaje: Macmody
28-03-2019, 10:21
Último mensaje: Manuel.P
07-02-2019, 18:57
Último mensaje: Teiste



Usuarios navegando en este tema:
1 invitado(s)


Theme © iAndrew 2016 - Forum software by © MyBB